Bug 1188301 - [RFE][PRD] Tracker: Errata Management Enhancements
Summary: [RFE][PRD] Tracker: Errata Management Enhancements
Keywords:
Status: CLOSED DUPLICATE of bug 1130651
Alias: None
Product: Red Hat Satellite
Classification: Red Hat
Component: Content Management
Version: Nightly
Hardware: Unspecified
OS: Unspecified
unspecified
high vote
Target Milestone: Unspecified
Assignee: Walden Raines
QA Contact: sthirugn@redhat.com
URL:
Whiteboard:
Depends On: 1168398 1169946 1171310 1179462 1179465 1179473 1180354 1180644 1181693 1182232 1185994 1185997 1186008 1187435 1187477 1187480 1187657 1187673 1187687 1187696 1187704 1187738 1187760 1187778 1187820 1188320 1188346
Blocks:
TreeView+ depends on / blocked
 
Reported: 2015-02-02 14:54 UTC by sthirugn@redhat.com
Modified: 2017-02-23 20:36 UTC (History)
2 users (show)

Fixed In Version:
Doc Type: Enhancement
Doc Text:
Clone Of:
Environment:
Last Closed: 2015-02-07 13:52:39 UTC
Target Upstream Version:


Attachments (Terms of Use)

Description sthirugn@redhat.com 2015-02-02 14:54:14 UTC
Description of problem:
[RFE][PRD] Errata Management Enhancements

Version-Release number of selected component (if applicable):
N/A

How reproducible:
N/A

Steps to Reproduce:
N/A

Actual results:


Expected results:


Additional info:
This is a tracker bug for Errata management enhancements for satellite 6.1

Comment 2 sthirugn@redhat.com 2015-02-07 13:52:39 UTC

*** This bug has been marked as a duplicate of bug 1130651 ***


Note You need to log in before you can comment on or make changes to this bug.