Bug 1216965 (glusterfs-3.6.4) - GlusterFS 3.6.4 tracker
Summary: GlusterFS 3.6.4 tracker
Keywords:
Status: CLOSED CURRENTRELEASE
Alias: glusterfs-3.6.4
Product: GlusterFS
Classification: Community
Component: core
Version: 3.6.3
Hardware: Unspecified
OS: Unspecified
unspecified
unspecified
Target Milestone: ---
Assignee: Raghavendra Bhat
QA Contact:
URL:
Whiteboard:
: 1216966 (view as bug list)
Depends On: 1122290 1138897 1184626 1206429 1211840 1215419 1217419 1217423 1218167 1219967 1222678 1223891 1225072 1225745 1227670 1230242 1230259 1233036 1234096 1234846 1238074 1241275 1241785
Blocks: 1215421
TreeView+ depends on / blocked
 
Reported: 2015-04-29 10:18 UTC by Raghavendra Bhat
Modified: 2016-08-16 13:00 UTC (History)
4 users (show)

Fixed In Version: glusterfs-3.6.4
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2016-08-16 13:00:22 UTC
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:


Attachments (Terms of Use)

Description Raghavendra Bhat 2015-04-29 10:18:27 UTC
Description of problem:
Tracker bug for glusterfs-3.6.4.

Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.

Actual results:


Expected results:


Additional info:

Comment 1 Raghavendra Bhat 2015-05-06 12:00:21 UTC
*** Bug 1216966 has been marked as a duplicate of this bug. ***

Comment 2 Kaushal 2016-08-16 13:00:22 UTC
GlusterFS-3.6.4 was released in Jul 2015. Closing this tracker bug.


Note You need to log in before you can comment on or make changes to this bug.