Bug 304441 - Tracker liberation-fonts. Bugs needed to be resolved by Ascender.
Tracker liberation-fonts. Bugs needed to be resolved by Ascender.
Status: CLOSED RAWHIDE
Product: Fedora
Classification: Fedora
Component: liberation-fonts (Show other bugs)
rawhide
All Linux
medium Severity medium
: ---
: ---
Assigned To: Caius Chance
Fedora Extras Quality Assurance
: i18n, Tracking
Depends On: 240525 251174 251890 252149 361101 428596
Blocks:
  Show dependency treegraph
 
Reported: 2007-09-25 00:37 EDT by Caius Chance
Modified: 2008-03-26 02:38 EDT (History)
4 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-03-26 02:38:59 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Description Caius Chance 2007-09-25 00:37:43 EDT
This is tracker bug which ensure all liberation-fonts bugs are resolved in the
final release from Ascender later this year.
Comment 1 Caius Chance 2008-03-25 20:42:31 EDT
Since all tracked bugs are resolved closed, this bug should be resolved closed.

Note You need to log in before you can comment on or make changes to this bug.