Bug 656352 - [abrt] gedit-2:2.30.4-1.fc14: Process /usr/bin/gedit was killed by signal 11 (SIGSEGV)
[abrt] gedit-2:2.30.4-1.fc14: Process /usr/bin/gedit was killed by signal 11 ...
Status: CLOSED DUPLICATE of bug 655465
Product: Fedora
Classification: Fedora
Component: gedit (Show other bugs)
14
i686 Unspecified
low Severity medium
: ---
: ---
Assigned To: Ray Strode [halfline]
Fedora Extras Quality Assurance
abrt_hash:0de3dfce4218903dd5f778a28a1...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-11-23 10:24 EST by lion
Modified: 2012-03-21 11:02 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2012-03-21 11:02:39 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (23.36 KB, text/plain)
2010-11-23 10:24 EST, lion
no flags Details

  None (edit)
Description lion 2010-11-23 10:24:53 EST
abrt version: 1.1.13
architecture: i686
Attached file: backtrace
cmdline: gedit /home/lion/.conkyrc12
component: gedit
crash_function: global_menu_gtk_serializer_to_string
executable: /usr/bin/gedit
kernel: 2.6.35.6-48.fc14.i686
package: gedit-2:2.30.4-1.fc14
rating: 4
reason: Process /usr/bin/gedit was killed by signal 11 (SIGSEGV)
release: Fedora release 14 (Laughlin)
time: 1290104671
uid: 500
Comment 1 lion 2010-11-23 10:24:59 EST
Created attachment 462360 [details]
File: backtrace
Comment 2 abrt-bot 2012-03-21 11:02:39 EDT
Backtrace analysis found this bug to be similar to bug #655465, closing as duplicate.

Bugs which were found to be similar to this bug: 
  emesene: bug #603397
  epiphany: bug #542351
  firefox: bug #653026, bug #654950
  fusion-icon: bug #573544
  gnome-globalmenu: bug #530674, bug #539244, bug #541936, bug #542350, bug #655465
  gnome-terminal: bug #530675, bug #541937, bug #542120
  nautilus: bug #573540, bug #603398, bug #632796, bug #656359
  pidgin: bug #531709, bug #590602
  rhythmbox: bug #643086

This comment is automatically generated.

*** This bug has been marked as a duplicate of bug 655465 ***

Note You need to log in before you can comment on or make changes to this bug.