Bug 68843 - Get menus in a reasonable state
Get menus in a reasonable state
Status: CLOSED RAWHIDE
Product: Red Hat Raw Hide
Classification: Retired
Component: redhat-menus (Show other bugs)
1.0
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: Havoc Pennington
:
: 67832 68020 68583 70240 75512 (view as bug list)
Depends On:
Blocks: 67218
  Show dependency treegraph
 
Reported: 2002-07-14 21:45 EDT by Havoc Pennington
Modified: 2008-05-01 11:38 EDT (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2002-07-31 10:03:33 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Havoc Pennington 2002-07-14 21:45:14 EDT
Work needed.
Comment 1 Havoc Pennington 2002-07-14 21:45:58 EDT
*** Bug 68020 has been marked as a duplicate of this bug. ***
Comment 2 Havoc Pennington 2002-07-14 22:26:55 EDT
*** Bug 67832 has been marked as a duplicate of this bug. ***
Comment 3 Havoc Pennington 2002-07-14 22:32:55 EDT
*** Bug 68583 has been marked as a duplicate of this bug. ***
Comment 4 Havoc Pennington 2002-07-31 09:19:11 EDT
*** Bug 70240 has been marked as a duplicate of this bug. ***
Comment 5 Havoc Pennington 2002-08-13 21:16:30 EDT
Work is still needed, but it's on more of an application-by-application basis, 
the high level is in place at least for this release.
Comment 6 Havoc Pennington 2002-10-09 10:58:45 EDT
*** Bug 75512 has been marked as a duplicate of this bug. ***
Comment 7 Havoc Pennington 2002-10-11 10:27:51 EDT
*** Bug 75512 has been marked as a duplicate of this bug. ***

Note You need to log in before you can comment on or make changes to this bug.