Bug 1147536 (rhev35betablocker) - RHEV 3.5.0 BETA BLOCKERS TRACKER
Summary: RHEV 3.5.0 BETA BLOCKERS TRACKER
Keywords:
Status: CLOSED CURRENTRELEASE
Alias: rhev35betablocker
Product: Red Hat Enterprise Virtualization Manager
Classification: Red Hat
Component: distribution
Version: 3.5.0
Hardware: Unspecified
OS: Unspecified
urgent
medium
Target Milestone: ---
: 3.5.0
Assignee: Barak
QA Contact: Lukas Svaty
URL:
Whiteboard: integration
Depends On: 1095029 1095081 1112173 1116004 1120650 1122582 1122790 1124762 1127201 1127460 1128033 1128065 1136300 1136313 1138314 1139707 1142082 1142709 1144279 1144639 1145694 1145728 1145848 1145977 1146689 1147059 1147217 1147254 1147261 1147458 1147468 1147487 1148813 1149460 1149658 1149705 1149714 1150191 1150243 1150328 1150377 1150421 1150609 1151827 1152202 1152646 1152656 1153007 1156009 1156015 1156039 1156040 1156369 1159028
Blocks: rhev35rcblocker rhev35gablocker
TreeView+ depends on / blocked
 
Reported: 2014-09-29 13:22 UTC by Eyal Edri
Modified: 2019-04-28 09:27 UTC (History)
16 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
: rhev35rcblocker (view as bug list)
Environment:
Last Closed: 2015-01-27 15:10:39 UTC
oVirt Team: ---


Attachments (Terms of Use)

Description Eyal Edri 2014-09-29 13:22:54 UTC
Description of problem:


Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.

Actual results:


Expected results:


Additional info:

Comment 1 Eyal Edri 2014-10-01 12:56:20 UTC
adding new possible blocker found on dev ci.

Comment 2 Wade Mealing 2014-11-17 01:53:14 UTC
Adding a security blocker.  Feel free to move it to the right place if it is not.

Comment 3 Eyal Edri 2014-12-14 07:48:09 UTC
moving to ON_QA, and probably can move to verified, since beta is out.
any bug that wasn't fixed should move to RC/GA trackers.

Comment 4 Eyal Edri 2015-01-21 16:06:48 UTC
yaniv, do we still needs this tracker? beta is over.

Comment 5 Gil Klein 2015-01-27 15:10:39 UTC
Closing as beta was already delivered


Note You need to log in before you can comment on or make changes to this bug.