Bug 1305885 - Upgrade ovirt-hosted-engine-setup to 1.3.3.4
Upgrade ovirt-hosted-engine-setup to 1.3.3.4
Status: CLOSED ERRATA
Product: Red Hat Enterprise Virtualization Manager
Classification: Red Hat
Component: ovirt-hosted-engine-setup (Show other bugs)
3.6.3
Unspecified Unspecified
unspecified Severity medium
: ovirt-3.6.3
: 3.6.3
Assigned To: Sandro Bonazzola
meital avital
: Rebase
Depends On: 1287397 1291083 1299200 1300245 1303716 1308333
Blocks:
  Show dependency treegraph
 
Reported: 2016-02-09 08:47 EST by Sandro Bonazzola
Modified: 2016-03-09 14:14 EST (History)
5 users (show)

See Also:
Fixed In Version:
Doc Type: Rebase: Bug Fixes Only
Doc Text:
This release rebases package(s) to version 1.3.3.3.
Story Points: ---
Clone Of:
Environment:
Last Closed: 2016-03-09 14:14:55 EST
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: Integration
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Sandro Bonazzola 2016-02-09 08:47:44 EST
Rebase on upstream 1.3.3.1
Comment 2 meital avital 2016-02-25 07:48:16 EST
All 'Depends On' bugs Verified.
Comment 4 errata-xmlrpc 2016-03-09 14:14:55 EST
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

https://rhn.redhat.com/errata/RHEA-2016-0375.html

Note You need to log in before you can comment on or make changes to this bug.