Bug 1310121 - [Tracker] CFME SSA Team
[Tracker] CFME SSA Team
Status: CLOSED WONTFIX
Product: Red Hat CloudForms Management Engine
Classification: Red Hat
Component: -- Unknown (Show other bugs)
unspecified
Unspecified Unspecified
low Severity low
: GA
: cfme-future
Assigned To: Krain Arnold
Krain Arnold
tracker
:
Depends On: 1310129 1330873 1028035 1298393 1309275 1310117 1311996 1322764 1322902 1323719 1328225 1330149 1330896 1331014 1337525 1339702 1341290 1342292
Blocks:
  Show dependency treegraph
 
Reported: 2016-02-19 09:12 EST by Krain Arnold
Modified: 2017-08-21 09:03 EDT (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2017-08-21 09:03:17 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Krain Arnold 2016-02-19 09:12:01 EST
Tracker BZ for all issues of interest to the CFME SSA team.
Comment 2 Dave Johnson 2016-12-06 11:51:55 EST
Please assess the impact of this issue and update the severity accordingly.  Please refer to https://bugzilla.redhat.com/page.cgi?id=fields.html#bug_severity for a reminder on each severity's definition.
Comment 3 Krain Arnold 2017-01-09 09:15:28 EST
This is just a tracker, no attention necessary.
Comment 4 Dave Johnson 2017-07-13 21:55:35 EDT
Setting Low/Low just so its not unspecified
Comment 5 Chris Pelland 2017-08-21 09:03:17 EDT
This bug has been open for more than a year and is assigned to an older release of CloudForms. 

If you would like to keep this Bugzilla open and if the issue is still present in the latest version of the product, please file a new Bugzilla which will be added and assigned to the latest release of CloudForms.

Note You need to log in before you can comment on or make changes to this bug.