Bugzilla will be upgraded to version 5.0 on a still to be determined date in the near future. The original upgrade date has been delayed.
Bug 595746 - Release cumin for MRG 1.3
Release cumin for MRG 1.3
Status: CLOSED NOTABUG
Product: Red Hat Enterprise MRG
Classification: Red Hat
Component: cumin (Show other bugs)
Development
All Linux
high Severity medium
: 1.3
: ---
Assigned To: Justin Ross
MRG Quality Engineering
:
Depends On: 595728 595735 595764 595767 595772 595774 595867 595882 601737 619102 620706 620923 621288 621317 621455 623162 623479 623482 623677 625060 625213 626926 626972 626999 627350 628605 628701 628735 628738 632296
Blocks:
  Show dependency treegraph
 
Reported: 2010-05-25 10:18 EDT by Justin Ross
Modified: 2010-09-16 09:48 EDT (History)
4 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-09-16 09:48:24 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Justin Ross 2010-05-25 10:18:24 EDT
This is a tracker bug.
Comment 1 Justin Ross 2010-09-16 09:48:24 EDT
Closing this since we're no longer using it to track 1.3 work.

Note You need to log in before you can comment on or make changes to this bug.