Bug 978888

Summary: [Docs] [Tech Ref] Document support for multiple monitors on QXL device (single device with more RAM)
Product: Red Hat Enterprise Virtualization Manager Reporter: Tim Hildred <thildred>
Component: DocumentationAssignee: Tim Hildred <thildred>
Status: CLOSED DUPLICATE QA Contact: ecs-bugs
Severity: unspecified Docs Contact:
Priority: unspecified    
Version: 3.3.0CC: acathrow, dyasny, yeylon, zdover
Target Milestone: ---Keywords: FutureFeature
Target Release: 3.3.0   
Hardware: Unspecified   
OS: Unspecified   
Whiteboard: virt
Fixed In Version: Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of: 977213 Environment:
Last Closed: 2013-06-28 02:11:22 UTC Type: ---
Regression: --- Mount Type: ---
Documentation: --- CRM:
Verified Versions: Category: ---
oVirt Team: --- RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---
Bug Depends On: 770842, 787160, 787578, 842298, 842305, 842310, 842411, 894350, 977213, 979221, 1088390    
Bug Blocks:    

Comment 1 Tim Hildred 2013-06-28 02:11:22 UTC

*** This bug has been marked as a duplicate of bug 979218 ***