Bug 979221 - [Docs] [Admin] Document support for multiple monitors on QXL device (single device with more RAM)
[Docs] [Admin] Document support for multiple monitors on QXL device (single d...
Status: CLOSED DUPLICATE of bug 977213
Product: Red Hat Enterprise Virtualization Manager
Classification: Red Hat
Component: Documentation (Show other bugs)
3.3.0
Unspecified Unspecified
unspecified Severity unspecified
: ---
: 3.3.0
Assigned To: Zac Dover
ecs-bugs
virt
: FutureFeature
: 978878 978879 978884 978885 978889 978893 978895 979217 (view as bug list)
Depends On: 770842 787160 842298 842305 842310 842411 894350 977213
Blocks: 978877 978878 978879 978880 978883 978884 978885 978887 978888 978889 978892 978893 978895 979217
  Show dependency treegraph
 
Reported: 2013-06-27 21:52 EDT by Tim Hildred
Modified: 2014-04-05 02:17 EDT (History)
5 users (show)

See Also:
Fixed In Version:
Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of: 977213
Environment:
Last Closed: 2014-04-05 02:17:58 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)


External Trackers
Tracker ID Priority Status Summary Last Updated
Red Hat Knowledge Base (Solution) 46480 None None None Never

  None (edit)
Comment 1 Tim Hildred 2013-06-27 22:09:15 EDT
*** Bug 979217 has been marked as a duplicate of this bug. ***
Comment 2 Tim Hildred 2013-06-27 22:09:16 EDT
*** Bug 978895 has been marked as a duplicate of this bug. ***
Comment 3 Tim Hildred 2013-06-27 22:09:20 EDT
*** Bug 978893 has been marked as a duplicate of this bug. ***
Comment 4 Tim Hildred 2013-06-27 22:09:27 EDT
*** Bug 978889 has been marked as a duplicate of this bug. ***
Comment 5 Tim Hildred 2013-06-27 22:09:51 EDT
*** Bug 978885 has been marked as a duplicate of this bug. ***
Comment 6 Tim Hildred 2013-06-27 22:09:53 EDT
*** Bug 978884 has been marked as a duplicate of this bug. ***
Comment 7 Tim Hildred 2013-06-27 22:09:57 EDT
*** Bug 978879 has been marked as a duplicate of this bug. ***
Comment 8 Tim Hildred 2013-06-27 22:09:59 EDT
*** Bug 978878 has been marked as a duplicate of this bug. ***
Comment 9 Zac Dover 2014-04-05 02:17:58 EDT

*** This bug has been marked as a duplicate of bug 977213 ***

Note You need to log in before you can comment on or make changes to this bug.