Bug 730554 - [abrt] gvfs-smb-1.6.4-2.fc14: _dbus_abort: Process /usr/libexec/gvfsd-smb was killed by signal 6 (SIGABRT)
Summary: [abrt] gvfs-smb-1.6.4-2.fc14: _dbus_abort: Process /usr/libexec/gvfsd-smb was...
Keywords:
Status: CLOSED DUPLICATE of bug 699329
Alias: None
Product: Fedora
Classification: Fedora
Component: gvfs
Version: 14
Hardware: i686
OS: Unspecified
unspecified
unspecified
Target Milestone: ---
Assignee: Tomáš Bžatek
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard: abrt_hash:bbab0036c6fdd584cd289e1b5bc...
: 697030 (view as bug list)
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2011-08-14 13:11 UTC by pt_fechner
Modified: 2015-03-03 23:01 UTC (History)
5 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2012-03-30 12:21:40 UTC


Attachments (Terms of Use)
File: backtrace (13.40 KB, text/plain)
2011-08-14 13:11 UTC, pt_fechner
no flags Details

Description pt_fechner 2011-08-14 13:11:54 UTC
abrt version: 1.1.13
architecture: i686
Attached file: backtrace
cmdline: /usr/libexec/gvfsd-smb --spawner :1.10 /org/gtk/gvfs/exec_spaw/4
component: gvfs
crash_function: _dbus_abort
executable: /usr/libexec/gvfsd-smb
kernel: 2.6.35.6-45.fc14.i686
package: gvfs-smb-1.6.4-2.fc14
rating: 4
reason: Process /usr/libexec/gvfsd-smb was killed by signal 6 (SIGABRT)
release: Fedora release 14 (Laughlin)
time: 1313327153
uid: 500

Comment 1 pt_fechner 2011-08-14 13:11:57 UTC
Created attachment 518186 [details]
File: backtrace

Comment 2 abrt-bot 2012-03-20 15:35:05 UTC
*** Bug 697030 has been marked as a duplicate of this bug. ***

Comment 3 abrt-bot 2012-03-30 12:21:40 UTC
Backtrace analysis found this bug to be similar to bug #699329, closing as duplicate.

Bugs which were found to be similar to this bug: bug #601392, bug #608380, bug #608906, bug #649325, bug #652192, bug #663075, bug #670428, bug #682007, bug #697030, bug #699329

This comment is automatically generated.

*** This bug has been marked as a duplicate of bug 699329 ***


Note You need to log in before you can comment on or make changes to this bug.