Bug 978895 - [Docs] [Admin] Document support for multiple monitors on QXL device (single device with more RAM)
Summary: [Docs] [Admin] Document support for multiple monitors on QXL device (single d...
Keywords:
Status: CLOSED DUPLICATE of bug 979221
Alias: None
Product: Red Hat Enterprise Virtualization Manager
Classification: Red Hat
Component: Documentation
Version: 3.3.0
Hardware: Unspecified
OS: Unspecified
unspecified
unspecified
Target Milestone: ---
: 3.3.0
Assignee: Tim Hildred
QA Contact: ecs-bugs
URL:
Whiteboard: virt
Depends On: 770842 787160 787578 842298 842305 842310 842411 894350 977213 979221 1088390
Blocks:
TreeView+ depends on / blocked
 
Reported: 2013-06-27 09:33 UTC by Tim Hildred
Modified: 2019-04-28 10:46 UTC (History)
4 users (show)

Fixed In Version:
Doc Type: Enhancement
Doc Text:
Clone Of: 977213
Environment:
Last Closed: 2013-06-28 02:09:16 UTC
oVirt Team: ---


Attachments (Terms of Use)


Links
System ID Priority Status Summary Last Updated
Red Hat Knowledge Base (Solution) 46480 None None None Never

Comment 1 Tim Hildred 2013-06-28 02:09:16 UTC

*** This bug has been marked as a duplicate of bug 979221 ***


Note You need to log in before you can comment on or make changes to this bug.