Bug 208066 - (Sinhala) Tracker for Sinhala bugs
Tracker for Sinhala bugs
Status: CLOSED RAWHIDE
Product: Fedora
Classification: Fedora
Component: distribution (Show other bugs)
rawhide
All Linux
medium Severity medium
: ---
: ---
Assigned To: Yu Shao
Lawrence Lim
: Tracking
Depends On: 200403 203911 203912 204934 206001 206114 206244 206253 206261 207110 207275 208073 208104 208537
Blocks:
  Show dependency treegraph
 
Reported: 2006-09-26 04:15 EDT by Jens Petersen
Modified: 2014-03-25 20:53 EDT (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-05-01 00:00:55 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Jens Petersen 2006-09-26 04:15:53 EDT
tracker for Sinhala (si_LK) bugs
Comment 1 Jon Stanley 2008-03-27 21:46:05 EDT
Adding Tracking keyword
Comment 2 Jens Petersen 2008-04-08 02:25:25 EDT
I think this bug could be closed since we are not using it currently
so it is out of date.

Note You need to log in before you can comment on or make changes to this bug.