Bug 978877 - [Docs] [Tech Ref] Document support for multiple monitors on QXL device (single device with more RAM)
Summary: [Docs] [Tech Ref] Document support for multiple monitors on QXL device (singl...
Status: CLOSED DUPLICATE of bug 979218
Alias: None
Product: Red Hat Enterprise Virtualization Manager
Classification: Red Hat
Component: Documentation
Version: 3.3.0
Hardware: Unspecified
OS: Unspecified
unspecified
unspecified
Target Milestone: ---
: 3.3.0
Assignee: Tim Hildred
QA Contact: ecs-bugs
URL:
Whiteboard: virt
Keywords: FutureFeature
Depends On: 770842 787160 787578 842298 842305 842310 842411 894350 977213 979221 1088390
Blocks:
TreeView+ depends on / blocked
 
Reported: 2013-06-27 09:21 UTC by Tim Hildred
Modified: 2019-04-28 10:41 UTC (History)
4 users (show)

(edit)
Clone Of: 977213
(edit)
Last Closed: 2013-06-28 02:11:29 UTC


Attachments (Terms of Use)


External Trackers
Tracker ID Priority Status Summary Last Updated
Red Hat Knowledge Base (Solution) 46480 None None None Never

Comment 1 Tim Hildred 2013-06-28 02:11:29 UTC

*** This bug has been marked as a duplicate of bug 979218 ***


Note You need to log in before you can comment on or make changes to this bug.