Bug 978892 - [Docs] [Tech Ref] Document support for multiple monitors on QXL device (single device with more RAM)
[Docs] [Tech Ref] Document support for multiple monitors on QXL device (singl...
Status: CLOSED DUPLICATE of bug 979218
Product: Red Hat Enterprise Virtualization Manager
Classification: Red Hat
Component: Documentation (Show other bugs)
3.3.0
Unspecified Unspecified
unspecified Severity unspecified
: ---
: 3.3.0
Assigned To: Tim Hildred
ecs-bugs
virt
: FutureFeature
Depends On: 770842 787160 787578 842298 842305 842310 842411 894350 977213 979221 1088390
Blocks:
  Show dependency treegraph
 
Reported: 2013-06-27 05:30 EDT by Tim Hildred
Modified: 2014-04-16 10:21 EDT (History)
5 users (show)

See Also:
Fixed In Version:
Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of: 977213
Environment:
Last Closed: 2013-06-27 22:11:22 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)


External Trackers
Tracker ID Priority Status Summary Last Updated
Red Hat Knowledge Base (Solution) 46480 None None None Never

  None (edit)
Comment 1 Tim Hildred 2013-06-27 22:11:22 EDT

*** This bug has been marked as a duplicate of bug 979218 ***

Note You need to log in before you can comment on or make changes to this bug.