Bug 752648 - (F17Alpha, F17AlphaBlocker) Fedora 17 Alpha blocker
Fedora 17 Alpha blocker
Status: CLOSED ERRATA
Product: Fedora
Classification: Fedora
Component: distribution (Show other bugs)
rawhide
Unspecified Unspecified
unspecified Severity unspecified
: ---
: ---
Assigned To: Bill Nottingham
Bill Nottingham
:
Depends On: 696482 750376 754850 766955 767327 772878 785652 785808 785900 787261 787288 787289 787781 787787 788107 788264 systemd_transition 789180 789181 789233 790530 791032 794835 794899
Blocks:
  Show dependency treegraph
 
Reported: 2011-11-09 22:20 EST by Adam Williamson
Modified: 2014-03-16 23:29 EDT (History)
9 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2012-05-08 02:21:46 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Description Adam Williamson 2011-11-09 22:20:03 EST
Fedora 17 Alpha blocker bug, as per
http://fedoraproject.org/wiki/BugZappers/HouseKeeping/Trackers

To propose a bug as blocking the Fedora 17 Alpha release, mark it as blocking
this bug. It will be reviewed per
https://fedoraproject.org/wiki/QA:SOP_blocker_bug_process . To propose a bug as
'nice-to-have' for the Alpha release - allowing a fix to go through the Alpha
freeze, but not blocking the release - mark it as blocking the bug
F17Alpha-accepted . See https://fedoraproject.org/wiki/QA:SOP_nth_bug_process
for the NTH process.

If you do not have the necessary privileges to mark a bug as blocking another bug, contact a member of the Fedora QA team via IRC or the 'test' mailing list, and we will do it for you.
Comment 1 bsfmig 2012-02-05 00:34:07 EST
*** Bug 783995 has been marked as a duplicate of this bug. ***
Comment 2 Adam Williamson 2012-05-08 02:21:46 EDT
Alpha's done.



-- 
Fedora Bugzappers volunteer triage team
https://fedoraproject.org/wiki/BugZappers

Note You need to log in before you can comment on or make changes to this bug.