This service will be undergoing maintenance at 00:00 UTC, 2016-08-01. It is expected to last about 1 hours
Bug 133260 - Anaconda Issues Tracker
Anaconda Issues Tracker
Status: CLOSED RAWHIDE
Product: Fedora
Classification: Fedora
Component: anaconda (Show other bugs)
rawhide
All Linux
medium Severity medium
: ---
: ---
Assigned To: Jeremy Katz
Mike McLean
: Tracking
Depends On: 108777 117614 121486 121848 122032 122101 122554 122605 122952 123926 124092 124248 124456 125405 126102 127475 127557 127892 129058 129169 129528 129799 130070 130123 131112 131325 131333 132213 132592 132829 132878 133036 133045 133164 133290 133320 133335 133425 133456 133514 133934 134263 135895 141268
Blocks:
  Show dependency treegraph
 
Reported: 2004-09-22 15:41 EDT by Jeremy Katz
Modified: 2007-11-30 17:10 EST (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2005-11-17 08:02:20 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Description Jeremy Katz 2004-09-22 15:41:46 EDT
List of important anaconda issues to triage and resolve for the
release of Fedora Core 3.
Comment 1 Rahul Sundaram 2005-11-17 08:02:20 EST
Fedora Core 3 has been released long since now.

Note You need to log in before you can comment on or make changes to this bug.