Bug 188268 (FC-ACCEPT) - Tracker: Core packages accepted, pending implementation
Summary: Tracker: Core packages accepted, pending implementation
Status: CLOSED NOTABUG
Alias: FC-ACCEPT
Product: Fedora
Classification: Fedora
Component: Package Review (Show other bugs)
(Show other bugs)
Version: rawhide
Hardware: All Linux
medium
medium
Target Milestone: ---
Assignee: Bill Nottingham
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard:
Keywords:
Depends On: 165899 188661 188666 188668 188677 189937 191070 191200 191534 192413 192889 192912 193187 193191 194132 194202 194320 194551 195311 195363 195797 196229 196748 197189 197821 197826 197827 197874 197963 198025 198708 198879 198922 198944 199212 199484 199491 199494 199688 199925 199927 200051 200106 200245 200551 200760 200772 201913 202224 202448 202701 203019 203042 204152 211492 echo 212692 213121 213832 213868 217671 218769 222404 222611 223039 224365 228894
Blocks: 194578 203022
TreeView+ depends on / blocked
 
Reported: 2006-04-07 15:13 UTC by Bill Nottingham
Modified: 2014-03-17 02:59 UTC (History)
2 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2007-06-19 02:43:37 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Bill Nottingham 2006-04-07 15:13:16 UTC
All Fedora Extras packages that have been accepted by reviewers should block
this bug.

Comment 1 Bill Nottingham 2006-04-17 16:04:23 UTC
Core, not Extras, of course. Oops.

Comment 2 Jason Tibbitts 2007-06-19 02:43:37 UTC
Since we're not using these blockers any longer, and all of the original tickets
have been closed, I'll go ahead and close this.


Note You need to log in before you can comment on or make changes to this bug.