Bug 167798 - (SCIM) Tracker for SCIM bugs
Tracker for SCIM bugs
Status: CLOSED RAWHIDE
Product: Fedora
Classification: Fedora
Component: distribution (Show other bugs)
rawhide
All Linux
medium Severity medium
: ---
: ---
Assigned To: Yu Shao
QE Internationalization Bugs
: Tracking
Depends On: 165655 166041 166044 166841 166924 167088 167690 167783 169122 169424 169975 170481 170729 173071 173097 173099 173100 173102 173220 173788 173967 174134 174142 174143 174144 174148 176380 176383 176391 176392 176400 177333 177374 177712 177714 178400 179807 179820 181479 181751 181759 182177 183302 183305 183636 183699 185693 186365 186843 186861 186878 186881 187024 187027 187028 187029 187090 187715 187721 187987 189209 190145 190243 191329 191957 192175 192471 192653 192657 194202 194565 195413 195415 195416 195633 196661 197556 197718 198259 198717 198721 198723 198728 198729 198731 198739 199078 199080 199187 199250 199352 199353 199383 199388 199544 199547 200403 200702 204922 205098 205359 205699 207076 207259 207454 207872 217324 219247
Blocks:
  Show dependency treegraph
 
Reported: 2005-09-08 06:58 EDT by Jens Petersen
Modified: 2010-10-18 12:59 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-05-01 00:04:34 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Description Jens Petersen 2005-09-08 06:58:32 EDT
This is a tracking bug for scim and scim IME packages.
Comment 1 Jon Stanley 2008-03-27 21:46:11 EDT
Adding Tracking keyword
Comment 2 Jens Petersen 2008-04-08 02:26:11 EDT
I think this bug could be closed since it is obsolete and
we are not using it anyway to track scim.

Note You need to log in before you can comment on or make changes to this bug.